<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.blagovesti.ru/index.php/7-home" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Home" />
	<meta property="og:description" content="This is a hidden article." />
	<meta property="og:url" content="http://blagovesti.ru/index.php/7-home" />
	<meta name="author" content="Super User" />
	<title>Газета &quot;Благовест&quot; - Home</title>
	<link href="http://www.blagovesti.ru/index.php/component/search/?Itemid=101&amp;catid=2&amp;id=7&amp;format=opensearch" rel="search" title="Искать Газета &quot;Благовест&quot;" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_chester/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="http://www.blagovesti.ru/plugins/content/jllikepro/js/buttons.css?2" rel="stylesheet" type="text/css" />
	<link href="http://www.blagovesti.ru/modules/mod_responsive_slider_fork2/assets/css/camera.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_allmode_k2/tmpl/allmode-pagination/allmode-pagination.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_allmode_k2/tmpl/allmode-default/allmode-default.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Arimo:700,400%7C&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="http://www.blagovesti.ru/media/nextend/cache/css/n1482419700/0e5e6ccb82b7e7c00d80169a46543783.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 30px;height: 30px;}
            .jllikeproSharesContayner span {height: 30px;line-height: 30px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            #resli163 .camera_date_inner {
	color: #FFFFFF;}
#resli163 span.dayno {
	background: rgba(94, 106, 145, 0.9);}
#resli163 span.month-year {
	background: rgba(113, 126, 169, 0.9);}
#resli163 {
	margin-bottom: 0 !important;}
  .nextend-accordion-menu-inner dl.level1 dd{
   display: none;
}

.nextend-accordion-menu-inner dl.level1 dd.opened{
   display: block;
}
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.blagovesti.ru/plugins/content/jllikepro/js/buttons.js?5" type="text/javascript"></script>
	<script src="http://www.blagovesti.ru/modules/mod_responsive_slider_fork2/assets/js/camera.js" type="text/javascript"></script>
	<script src="http://www.blagovesti.ru/modules/mod_responsive_slider_fork2/assets/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="http://www.blagovesti.ru/modules/mod_responsive_slider_fork2/assets/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
	<script src="/modules/mod_raxo_allmode_k2/tmpl/allmode-pagination/allmode-pagination.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.blagovesti.ru/media/nextend/cache/js/n1482419700/6d4ded811c43ca4431046a70b72a8712.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-b0f3dc04.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-eb5bba22.js" type="text/javascript"></script>
	<script type="text/javascript">
            var jllickeproSettings = {
                url : "http://blagovesti.ru",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery.noConflict();
		
	  jQuery(document).ready(function(){	
				
			jQuery("#resli163").camera({
			
			  /* General */
			  height: "52.325581395349%",
			  minHeight: "150px",
	      thumbnails: true,
				
			  /* Effects*/		
				fx: "mosaic",
				mobileFx: "random",			
				easing: "linear",
				mobileEasing: "linear",	
				autoAdvance: true,
				mobileAutoAdvance: true,
				time: 5000,
				transPeriod: 700,
				playPause: false,
				pauseOnClick: true,
				hover: true,			
				navigation: false,
				navigationHover: false,
				mobileNavHover: false,
				opacityOnGrid: false,		
				  
					/* Loader */
  				loader: "pie",
  				loaderColor: "#eeeeee",
  				loaderBgColor: "#222222",
  				loaderOpacity: .8,
  				loaderPadding: 2,
  				loaderStroke: 7,	
					pieDiameter: 38,
  				piePosition: "rightTop",  				
  				barPosition: "bottom",	
  				barDirection: "leftToRight",						
				
				imagePath: "images/"		
					
      });
		
		});
  
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_chester/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_chester/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_chester/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_chester/css/custom.css">
<script src="/templates/yoo_chester/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_chester/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_chester/warp/vendor/uikit/js/components/datepicker.js"></script>
<script src="/templates/yoo_chester/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_chester/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_chester/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_chester/warp/js/social.js"></script>
<script src="/templates/yoo_chester/js/theme.js"></script>
</head>

<body class="tm-sidebar-a-left tm-sidebar-b-right tm-sidebars-2 tm-isblog">

    
    <div class="tm-headerbar uk-clearfix uk-visible-large uk-text-center">

        <a class="tm-logo uk-margin-large-top uk-visible-large" href="http://www.blagovesti.ru">
	<p><img class="uk-margin-large-top" src="/images/blagobig.png" alt="Благовест" /></p></a>
    
        <div class="tm-search uk-align-right">
        <div class="uk-visible-large">
<form id="search-40-585bef29d7dce" class="uk-search" action="/index.php" method="post" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Результаты поиска', 'msgMoreResults': 'Показать все результаты', 'msgNoResults': 'Ничего не найдено!', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="поиск...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
    </div>
    
    
</div>

<div class="tm-navbar-default tm-navbar-container uk-text-center" data-uk-sticky="{media: 959, clsactive:'uk-active uk-navbar-attached'}">
    <div class="uk-position-relative uk-text-center">

                <div class="tm-navbar-left uk-flex uk-flex-middle">
                        <a class="tm-logo-small uk-visible-large" href="http://www.blagovesti.ru">
	<p><img src="/images/blago.png" alt="Благовест" /></p></a>
            
                        <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                    </div>
        
        <nav class="tm-navbar uk-navbar">

                        <ul class="uk-navbar-nav uk-visible-large"><li class="uk-active"><a href="/index.php">Главная</a></li><li><a href="/index.php/ob-izdanii">Об издании</a></li><li><a href="/index.php/news-nomer">Свежий номер</a></li><li><a href="/index.php/arhiv-nomerov">Архив номеров</a></li><li><a href="/index.php/podpiska">Подписка</a></li><li><a href="/index.php/contact">Контакты</a></li></ul>            
                        <a class="tm-logo-small uk-hidden-large" href="http://www.blagovesti.ru">
	<p><img src="/images/blago.png" alt="Благовест" /></p></a>
            
        </nav>

                <div class="tm-navbar-right uk-flex uk-flex-middle">
            <div class="uk-visible-large">
<form id="search-40-585bef29d7dce" class="uk-search" action="/index.php" method="post" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Результаты поиска', 'msgMoreResults': 'Показать все результаты', 'msgNoResults': 'Ничего не найдено!', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="поиск...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
        </div>
        
    </div>
</div>

    
        <div id="tm-top-a" class="uk-block tm-block-top-a uk-block-default tm-block-padding-collapse">
        <div class="">
            <section class="tm-top-a uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-medium-2-3"><div class="uk-panel uk-panel-box"> 

<div id="resli163" class="camera_wrap camera_amber_skin">
  
		  
	  		
		<div data-src="http://www.blagovesti.ru/images/reslifork2/860x450/media/k2/items/cache/5d9bd784bfd234610bf8ba15e7ad6a4e_XL.jpg" data-thumb="http://www.blagovesti.ru/images/reslifork2/80x60/media/k2/items/cache/5d9bd784bfd234610bf8ba15e7ad6a4e_XL.jpg" data-link="/index.php/vazhnaya-data/item/136-mnogaya-leta-svyatejshemu-patriarkhu">
		
  			<div class="camera_date fadeIn">	
  			    			</div>
  			
  			  		  <div class="camera_caption fadeIn">
  			   
  			    <h3><a href="/index.php/vazhnaya-data/item/136-mnogaya-leta-svyatejshemu-patriarkhu">Многая лета Святейшему Патриарху!</a></h3>
  					
  			   
  			    <p>Ваше Святейшество! Сердечно поздравляю Вас с 70-летним юбилеем.</p>
  					
  					
  					
  			</div>
  					
			
		</div>

				
		<div data-src="http://www.blagovesti.ru/images/reslifork2/860x450/media/k2/items/cache/ee842e3019fee30e4ca87cc93974d54b_XL.jpg" data-thumb="http://www.blagovesti.ru/images/reslifork2/80x60/media/k2/items/cache/ee842e3019fee30e4ca87cc93974d54b_XL.jpg" data-link="/index.php/podvizhniki-blagochestiya/item/130-podvizhnik-blagochestiya">
		
  			<div class="camera_date fadeIn">	
  			    			</div>
  			
  			  		  <div class="camera_caption fadeIn">
  			   
  			    <h3><a href="/index.php/podvizhniki-blagochestiya/item/130-podvizhnik-blagochestiya">Подвижник благочестия</a></h3>
  					
  			   
  			    <p>Маме будущего архимандрита Авеля, когда она носила своего сыночка Коленьку во чреве, приснился благообразный старичок,&#8230;</p>
  					
  					
  					
  			</div>
  					
			
		</div>

				
		<div data-src="http://www.blagovesti.ru/images/reslifork2/860x450/media/k2/items/cache/8dc425b2acbf9c68064b8a63eae1ffbc_XL.jpg" data-thumb="http://www.blagovesti.ru/images/reslifork2/80x60/media/k2/items/cache/8dc425b2acbf9c68064b8a63eae1ffbc_XL.jpg" data-link="/index.php/za-granyu/item/126-kuda-ukhodyat-deti">
		
  			<div class="camera_date fadeIn">	
  			    			</div>
  			
  			  		  <div class="camera_caption fadeIn">
  			   
  			    <h3><a href="/index.php/za-granyu/item/126-kuda-ukhodyat-deti">Куда уходят дети…</a></h3>
  					
  			   
  			    <p>Тема суицидов &ndash; очень сложная, писать об этом всегда тяжело. Тем не менее, в связи&#8230;</p>
  					
  					
  					
  			</div>
  					
			
		</div>

				
			
</div>
</div></div>

<div class="uk-width-1-1 uk-width-medium-1-3"><div class="uk-panel uk-panel-box"><div class="allmode-box allmode-pagination ">

<div id="allmode-id166" class="allmode-itemsbox">
<ul class="allmode-items">

	<li class="allmode-item">

				<div class="allmode-img"><a href="/index.php/podvizhniki-blagochestiya/item/128-v-gornenskom-monastyre"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Ff60a47f7792630a3a86bc14c0657e89c.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="В Горненском монастыре" alt="" /></a></div>
		
		<div class="allmode-right" style="padding-left: 15px">

			
						<h4 class="allmode-title"><a href="/index.php/podvizhniki-blagochestiya/item/128-v-gornenskom-monastyre">В Горненском монастыре</a></h4>
			
						<div class="allmode-text">&laquo;Я жила в Горнем неделю: днем вместе с группой уезжала по святым местам, но каждый вечер возвращалась в эту тихую обитель с живописными&hellip;								<span class="allmode-readmore"><a href="/index.php/podvizhniki-blagochestiya/item/128-v-gornenskom-monastyre">Подробнее</a></span>
							</div>
			
			
		</div>

	</li>

	<li class="allmode-item">

				<div class="allmode-img"><a href="/index.php/dobroe-delo/item/125-tvoryashchie-prazdniki"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fdc9e231f652301f80ea8e901bd9ec18a.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Творящие праздники" alt="" /></a></div>
		
		<div class="allmode-right" style="padding-left: 15px">

			
						<h4 class="allmode-title"><a href="/index.php/dobroe-delo/item/125-tvoryashchie-prazdniki">Творящие праздники</a></h4>
			
						<div class="allmode-text">Довольно часто бывает, что детский праздник, на который родители приводят ребенка в предвкушении получения порции радости, омрачается&hellip;								<span class="allmode-readmore"><a href="/index.php/dobroe-delo/item/125-tvoryashchie-prazdniki">Подробнее</a></span>
							</div>
			
			
		</div>

	</li>

	<li class="allmode-item">

				<div class="allmode-img"><a href="/index.php/nuzhna-pomoshch/item/124-vnimanie-aktsiya"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fd9b208614500b6f80739755fd29fad52.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Внимание: акция!" alt="" /></a></div>
		
		<div class="allmode-right" style="padding-left: 15px">

			
						<h4 class="allmode-title"><a href="/index.php/nuzhna-pomoshch/item/124-vnimanie-aktsiya">Внимание: акция!</a></h4>
			
						<div class="allmode-text">В канун праздников Рождества Христова и Нового года благотворительный фонд во имя святителя Василия Рязанского проводит очередную акцию&hellip;								<span class="allmode-readmore"><a href="/index.php/nuzhna-pomoshch/item/124-vnimanie-aktsiya">Подробнее</a></span>
							</div>
			
			
		</div>

	</li>
</ul>
</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$('#allmode-id166').pajinate({
		items_per_page : 5,
		nav_label_prev : 'PREV',
		nav_label_next : 'NEXT'
	});
});
</script></div></div></div>
</section>
        </div>
    </div>
    
    
    
    
            <div class="uk-block tm-block-main uk-block-default">
            <div class="uk-container uk-container-center">

                <div id="tm-middle" class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                        <div class="tm-main uk-width-medium-1-2 uk-push-1-4">

                                                <section id="tm-main-top" class="tm-main-top uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box"><div class="allmode-box allmode-default ">


 
<div class="allmode-topbox">

	<div class="allmode-topitem">

				<div class="allmode-img"><a href="/index.php/blago-tvoryashchie/item/138-blagotvoritelnaya-aktsiya"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fd063d8b7c1471349d2847c26ce4e4d8c.jpg&amp;w=250&amp;h=150&amp;zc=1" width="250" height="150" title="Благотворительная акция" alt="" /></a></div>
		
		
				<h3 class="allmode-title"><a href="/index.php/blago-tvoryashchie/item/138-blagotvoritelnaya-aktsiya">Благотворительная акция</a></h3>
		
		
				<div class="allmode-text">В канун праздников Рождества Христова и Нового года благотворительный фонд во имя святителя Василия Рязанского проводит очередную акцию &laquo;Подари радость&raquo; для детей из многодетных семей и детских социальных учреждений. Подарки могут быть не только&hellip;
			
		</div>
		
	</div>


	<div class="allmode-topitem">

				<div class="allmode-img"><a href="/index.php/tserkov-i-mir/item/137-film-o-evgenii-kashirine"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F910084c4eb3461ee8947cd42bdd4b146.jpg&amp;w=250&amp;h=150&amp;zc=1" width="250" height="150" title="Фильм о Евгении Каширине" alt="" /></a></div>
		
		
				<h3 class="allmode-title"><a href="/index.php/tserkov-i-mir/item/137-film-o-evgenii-kashirine">Фильм о Евгении Каширине</a></h3>
		
		
				<div class="allmode-text">ГТРК "Ока" представляет фильм Галины Воропаевой "Инопланетянин". Он посвящен жизни и творчеству Евгения Каширина &ndash; известного рязанского фотохудожника, почетного гражданина города, заслуженного работника культуры. В картине использованы уникальные кадры из&hellip;
			
		</div>
		
	</div>


	<div class="allmode-topitem">

				<div class="allmode-img"><a href="/index.php/vazhnaya-data/item/136-mnogaya-leta-svyatejshemu-patriarkhu"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F5d9bd784bfd234610bf8ba15e7ad6a4e.jpg&amp;w=250&amp;h=150&amp;zc=1" width="250" height="150" title="Многая лета Святейшему Патриарху!" alt="" /></a></div>
		
		
				<h3 class="allmode-title"><a href="/index.php/vazhnaya-data/item/136-mnogaya-leta-svyatejshemu-patriarkhu">Многая лета Святейшему Патриарху!</a></h3>
		
		
				<div class="allmode-text">Ваше Святейшество! Сердечно поздравляю Вас с 70-летним юбилеем.
			
		</div>
		
	</div>


	<div class="allmode-topitem">

				<div class="allmode-img"><a href="/index.php/slovo-pastyrya/item/135-mudrost-posta"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fbe7685026070406a215779b242f1aa2e.jpg&amp;w=250&amp;h=150&amp;zc=1" width="250" height="150" title="Мудрость поста" alt="" /></a></div>
		
		
				<h3 class="allmode-title"><a href="/index.php/slovo-pastyrya/item/135-mudrost-posta">Мудрость поста</a></h3>
		
		
				<div class="allmode-text">В нашей православной традиции очень часто Церковь призывает людей поститься. Что же такое пост?
			
		</div>
		
	</div>

</div>


<div class="allmode-itemsbox">

	<div class="allmode-item">

				<div class="allmode-img"><a href="/index.php/tserkov-i-mir/item/134-svoya-missiya"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F62fb5f1024529266c6e71c0c0c9ddb3c.jpg&amp;w=150&amp;h=100&amp;zc=1" width="150" height="100" title="Своя миссия" alt="" /></a></div>
		
		
				<h4 class="allmode-title"><a href="/index.php/tserkov-i-mir/item/134-svoya-missiya">Своя миссия</a></h4>
		
		
				<div class="allmode-text">Уже давно стало хорошей традицией по всей России проводить православные выставки разного&hellip;
			
		</div>
		
	</div>


	<div class="allmode-item">

				<div class="allmode-img"><a href="/index.php/pamyat/item/133-u-boga-vse-zhivy"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F9267284e7733f4bec00d2e114d3f3ba1.jpg&amp;w=150&amp;h=100&amp;zc=1" width="150" height="100" title="«У Бога все живы»" alt="" /></a></div>
		
		
				<h4 class="allmode-title"><a href="/index.php/pamyat/item/133-u-boga-vse-zhivy">«У Бога все живы»</a></h4>
		
		
				<div class="allmode-text">&laquo;У Бога все живы&raquo; говорится в Евангелии. Жив для тех, кто его знал, и приснопамятный&hellip;
			
		</div>
		
	</div>


	<div class="allmode-item">

				<div class="allmode-img"><a href="/index.php/vazhnaya-data/item/132-appa-iz-kadoma"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F52ec984cc72302fd412e2aa145a6526c.jpg&amp;w=150&amp;h=100&amp;zc=1" width="150" height="100" title="«Аппа» из Кадома" alt="" /></a></div>
		
		
				<h4 class="allmode-title"><a href="/index.php/vazhnaya-data/item/132-appa-iz-kadoma">«Аппа» из Кадома</a></h4>
		
		
				<div class="allmode-text">Ближе всего отца Авеля, конечно, знали монахи Иоанно-Богословского монастыря, его&hellip;
			
		</div>
		
	</div>


	<div class="allmode-item">

				<div class="allmode-img"><a href="/index.php/v-ryazanskoj-mitropolii/item/131-krasota-skvoz-ruiny"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F675d28c04794e3c683f4419536c4c15f.jpg&amp;w=150&amp;h=100&amp;zc=1" width="150" height="100" title="Красота сквозь руины" alt="" /></a></div>
		
		
				<h4 class="allmode-title"><a href="/index.php/v-ryazanskoj-mitropolii/item/131-krasota-skvoz-ruiny">Красота сквозь руины</a></h4>
		
		
				<div class="allmode-text">Храм&hellip; Когда-то он был центром любого села. Теперь же от большинства некогда&hellip;
			
		</div>
		
	</div>


	<div class="allmode-item">

				<div class="allmode-img"><a href="/index.php/podvizhniki-blagochestiya/item/130-podvizhnik-blagochestiya"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fee842e3019fee30e4ca87cc93974d54b.jpg&amp;w=150&amp;h=100&amp;zc=1" width="150" height="100" title="Подвижник благочестия" alt="" /></a></div>
		
		
				<h4 class="allmode-title"><a href="/index.php/podvizhniki-blagochestiya/item/130-podvizhnik-blagochestiya">Подвижник благочестия</a></h4>
		
		
				<div class="allmode-text">Маме будущего архимандрита Авеля, когда она носила своего сыночка Коленьку во чреве,&hellip;
			
		</div>
		
	</div>


	<div class="allmode-item">

				<div class="allmode-img"><a href="/index.php/v-ryazanskoj-mitropolii/item/129-kogda-sluzhit-arkhierej"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F8da476f72f06a276b1f930cdb28c21f1.jpg&amp;w=150&amp;h=100&amp;zc=1" width="150" height="100" title="Когда служит архиерей" alt="" /></a></div>
		
		
				<h4 class="allmode-title"><a href="/index.php/v-ryazanskoj-mitropolii/item/129-kogda-sluzhit-arkhierej">Когда служит архиерей</a></h4>
		
		
				<div class="allmode-text">Всегда на Руси с особым трепетом относились к архиерейским богослужениям, да и сам образ&hellip;
			
		</div>
		
	</div>

</div>
<div class="allmode-showall"><a href="http://blagovesti.ru/index.php/news-nomer">Посмотреть все статьи номера</a></div></div></div></div>
</section>
                        
                        
                        
                    </div>
                    
                                                                                                    <aside class="tm-sidebar-a uk-width-medium-1-4 uk-pull-1-2"><div class="uk-panel uk-panel-box menubok"><div id="nextend-accordion-menu-165" class="noscript ">
  <div class="nextend-accordion-menu-inner ">
        <div class="title">
      <h3>Рубрики</h3>
    </div>
        <div class="nextend-accordion-menu-inner-container">
    <dl class="level1 ">
  <dt class="level1 nextend-nav-279 notparent   first" data-menuid="279">
    <span class="inner">
      <a href="/index.php/tserkov-i-mir"><span>Церковь и мир</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-279 notparent   first">
  </dd>  <dt class="level1 nextend-nav-280 notparent  " data-menuid="280">
    <span class="inner">
      <a href="/index.php/vazhnaya-data"><span>Важная дата</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-280 notparent  ">
  </dd>  <dt class="level1 nextend-nav-281 notparent  " data-menuid="281">
    <span class="inner">
      <a href="/index.php/vopros-otvet"><span>Вопрос-ответ</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-281 notparent  ">
  </dd>  <dt class="level1 nextend-nav-282 notparent  " data-menuid="282">
    <span class="inner">
      <a href="/index.php/roditelskoe-sobranie"><span>Родительское собрание</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-282 notparent  ">
  </dd>  <dt class="level1 nextend-nav-283 notparent  " data-menuid="283">
    <span class="inner">
      <a href="/index.php/svet-istiny"><span>Свет Истины</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-283 notparent  ">
  </dd>  <dt class="level1 nextend-nav-284 notparent  " data-menuid="284">
    <span class="inner">
      <a href="/index.php/serebryanoe-koltso-ryazanskoj-zemli"><span>Серебряное кольцо Рязанской земли</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-284 notparent  ">
  </dd>  <dt class="level1 nextend-nav-285 notparent  " data-menuid="285">
    <span class="inner">
      <a href="/index.php/intervyu"><span>Интервью</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-285 notparent  ">
  </dd>  <dt class="level1 nextend-nav-286 notparent  " data-menuid="286">
    <span class="inner">
      <a href="/index.php/stranitsy-istorii"><span>Страницы истории</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-286 notparent  ">
  </dd>  <dt class="level1 nextend-nav-287 notparent  " data-menuid="287">
    <span class="inner">
      <a href="/index.php/v-ryazanskoj-mitropolii"><span>В Рязанской митрополии</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-287 notparent  ">
  </dd>  <dt class="level1 nextend-nav-288 notparent  " data-menuid="288">
    <span class="inner">
      <a href="/index.php/azbuka-sluzhby"><span>Азбука службы</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-288 notparent  ">
  </dd>  <dt class="level1 nextend-nav-289 notparent  " data-menuid="289">
    <span class="inner">
      <a href="/index.php/tvortsy-tvortsu"><span>Творцы-Творцу</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-289 notparent  ">
  </dd>  <dt class="level1 nextend-nav-290 notparent  " data-menuid="290">
    <span class="inner">
      <a href="/index.php/krupitsy-mudrosti"><span>Крупицы мудрости</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-290 notparent  ">
  </dd>  <dt class="level1 nextend-nav-291 notparent  " data-menuid="291">
    <span class="inner">
      <a href="/index.php/pravedniki-zhivut-vovek"><span>Праведники живут вовек</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-291 notparent  ">
  </dd>  <dt class="level1 nextend-nav-292 notparent  " data-menuid="292">
    <span class="inner">
      <a href="/index.php/svoj-put"><span>Свой путь</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-292 notparent  ">
  </dd>  <dt class="level1 nextend-nav-293 notparent  " data-menuid="293">
    <span class="inner">
      <a href="/index.php/podvizhniki-blagochestiya"><span>Подвижники благочестия</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-293 notparent  ">
  </dd>  <dt class="level1 nextend-nav-294 notparent  " data-menuid="294">
    <span class="inner">
      <a href="/index.php/russkie-na-afone"><span>Русские на Афоне</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-294 notparent  ">
  </dd>  <dt class="level1 nextend-nav-295 notparent  " data-menuid="295">
    <span class="inner">
      <a href="/index.php/blago-tvoryashchie"><span>БЛАГО-творящие</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-295 notparent  ">
  </dd>  <dt class="level1 nextend-nav-296 notparent  " data-menuid="296">
    <span class="inner">
      <a href="/index.php/literaturnyj-blagovest"><span>Литературный "Благовест"</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-296 notparent  ">
  </dd>  <dt class="level1 nextend-nav-297 notparent  " data-menuid="297">
    <span class="inner">
      <a href="/index.php/ofitsialno"><span>Официально</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-297 notparent  ">
  </dd>  <dt class="level1 nextend-nav-298 notparent  " data-menuid="298">
    <span class="inner">
      <a href="/index.php/slovo-pastyrya"><span>Слово пастыря</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-298 notparent  ">
  </dd>  <dt class="level1 nextend-nav-299 notparent  " data-menuid="299">
    <span class="inner">
      <a href="/index.php/aktualno"><span>Актуально</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-299 notparent  ">
  </dd>  <dt class="level1 nextend-nav-300 notparent  " data-menuid="300">
    <span class="inner">
      <a href="/index.php/gost-goroda"><span>Гость города</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-300 notparent  ">
  </dd>  <dt class="level1 nextend-nav-301 notparent  " data-menuid="301">
    <span class="inner">
      <a href="/index.php/gost-nomera"><span>Гость номера</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-301 notparent  ">
  </dd>  <dt class="level1 nextend-nav-302 notparent  " data-menuid="302">
    <span class="inner">
      <a href="/index.php/lyudi-tserkvi"><span>Люди церкви</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-302 notparent  ">
  </dd>  <dt class="level1 nextend-nav-303 notparent  " data-menuid="303">
    <span class="inner">
      <a href="/index.php/moya-rodoslovnaya"><span>Моя родословная</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-303 notparent  ">
  </dd>  <dt class="level1 nextend-nav-304 notparent  " data-menuid="304">
    <span class="inner">
      <a href="/index.php/slava-otechestva"><span>Слава Отечества</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-304 notparent  ">
  </dd>  <dt class="level1 nextend-nav-305 notparent  " data-menuid="305">
    <span class="inner">
      <a href="/index.php/dobroe-delo"><span>Доброе дело</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-305 notparent  ">
  </dd>  <dt class="level1 nextend-nav-306 notparent  " data-menuid="306">
    <span class="inner">
      <a href="/index.php/ostorozhno"><span>Осторожно!</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-306 notparent  ">
  </dd>  <dt class="level1 nextend-nav-307 notparent  " data-menuid="307">
    <span class="inner">
      <a href="/index.php/za-granyu"><span>За гранью</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-307 notparent  ">
  </dd>  <dt class="level1 nextend-nav-308 notparent  " data-menuid="308">
    <span class="inner">
      <a href="/index.php/tochka-zreniya"><span>Точка зрения</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-308 notparent  ">
  </dd>  <dt class="level1 nextend-nav-309 notparent  " data-menuid="309">
    <span class="inner">
      <a href="/index.php/vybor"><span>Выбор</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-309 notparent  ">
  </dd>  <dt class="level1 nextend-nav-310 notparent  " data-menuid="310">
    <span class="inner">
      <a href="/index.php/obrazovanie"><span>ОБРАЗование</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-310 notparent  ">
  </dd>  <dt class="level1 nextend-nav-311 notparent  " data-menuid="311">
    <span class="inner">
      <a href="/index.php/pamyat"><span>Память</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-311 notparent  ">
  </dd>  <dt class="level1 nextend-nav-312 notparent  " data-menuid="312">
    <span class="inner">
      <a href="/index.php/sem-ya"><span>СЕМЬ-Я</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-312 notparent  ">
  </dd>  <dt class="level1 nextend-nav-313 notparent  " data-menuid="313">
    <span class="inner">
      <a href="/index.php/arkhivarius"><span>Архивариус</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-313 notparent  ">
  </dd>  <dt class="level1 nextend-nav-314 notparent  " data-menuid="314">
    <span class="inner">
      <a href="/index.php/stoit-pochitat"><span>Стоит почитать</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-314 notparent  ">
  </dd>  <dt class="level1 nextend-nav-315 notparent  " data-menuid="315">
    <span class="inner">
      <a href="/index.php/iz-nashej-pochty"><span>Из нашей почты</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-315 notparent  ">
  </dd>  <dt class="level1 nextend-nav-316 notparent  " data-menuid="316">
    <span class="inner">
      <a href="/index.php/nash-kalendar"><span>Наш календарь</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-316 notparent  ">
  </dd>  <dt class="level1 nextend-nav-317 notparent  " data-menuid="317">
    <span class="inner">
      <a href="/index.php/rasskaz"><span>Рассказ</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-317 notparent  ">
  </dd>  <dt class="level1 nextend-nav-318 notparent  " data-menuid="318">
    <span class="inner">
      <a href="/index.php/nevydumannaya-istoriya"><span>Невыдуманная история</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-318 notparent  ">
  </dd>  <dt class="level1 nextend-nav-319 notparent  " data-menuid="319">
    <span class="inner">
      <a href="/index.php/nuzhna-pomoshch"><span>Нужна помощь</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-319 notparent  ">
  </dd>  <dt class="level1 nextend-nav-320 notparent   last" data-menuid="320">
    <span class="inner">
      <a href="/index.php/pisma-iz-za-reshetki"><span>Письма из-за решетки</span></a>    </span>
  </dt>
  <dd class="level1 nextend-nav-320 notparent   last">
  </dd>    </dl>
    </div>
  </div>
</div></div>
<div class="uk-panel uk-panel-box bannerbok">
	<p><a href="/index.php/podpiska" target="_blank"><img src="/images/blag.jpg" alt="blag" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="uk-panel uk-panel-box bannerbok">
	<p><a href="/arhiv" target="_blank"><img src="/images/staraya-versya.jpg" alt="staraya versya" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div></aside>
                                                                                <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box bannerbok">
	<p><a href="http://www.stupeny.com/" target="_blank"><img src="/images/stupeni.jpg" alt="stupeni" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://ryazeparh.ru/" target="_self"><img src="/images/Ryaz_banner.jpg" alt="Ryaz banner" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://kaseparh.ru/" target="_self"><img src="/images/banner.jpg" alt="banner" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://skopin-eparhia.ru/" target="_self"><img src="/images/Skop_banner.jpg" alt="Skop banner" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
</div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Погода в Рязани</h3><table>
<!--	<tr valign="middle">
		<td colsapan="1" rowspan="2" title=""><img src="/components/com_joweather/img/" alt=""></td>		
		<td nowrap><span style="font-size:16pt"> <sup>o</sup> </span></td>
	</tr>
	<tr>
		<td ><span style="font-size:8pt;margin-left:5px;"></span></td>
	</tr>
-->		
<tr>
<table>
			<tr><td>Днем</td><td> <img src='http://openweathermap.org/img/w/04n.png'</td>   <td nowrap align='right'>-1</td><td nowrap>...</td><td nowrap>-1</td></tr>
<tr><td>Вечером </td><td><img src='http://openweathermap.org/img/w/04n.png'</td>   <td nowrap align='right'>-2</td><td nowrap>...</td><td nowrap>-2</td></tr>
<tr><td>Ночью </td><td><img src='http://openweathermap.org/img/w/04n.png'</td>   <td nowrap align='right'>-3</td><td nowrap>...</td><td nowrap>-3</td></tr>
<tr><td>Утром </td><td><img src='http://openweathermap.org/img/w/04d.png' </td>   <td nowrap align='right'>-3</td><td nowrap>...</td><td nowrap>-3</td></tr>
			</table>

</tr>
<tr>
		<td colspan="2">
								</td>

	</tr>
	
</table>
</div></aside>
                                        
                </div>

        </div>
    </div>
    
    
    
    
    
        <div id="tm-footer" class="uk-block tm-block-footer uk-text-center uk-block-secondary uk-block-large">
        <div class="uk-container uk-container-center">

            <footer class="tm-footer">

                <div class="uk-panel">
	<h6 style="text-align: left;">(C) Газета "Благовест". Одобрено Синодальным информационным отделом Русской Православной Церкви (№ 2 от 22.08.2013 г.). Учредители: И.И. Евсина, Рязанская ассоциация предпринимателей.&nbsp;Ответственность за публикуемые материалы несет автор. При перепечатке ссылка на газету обязательна. Газета зарегистрирована в&nbsp;Министерстве печати и массовой информации РФ. Регистрационный&nbsp;№ 012100.</h6></div>
                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                
            </footer>

        </div>
    </div>
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37134725 = new Ya.Metrika({
                    id:37134725,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37134725" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><div class="uk-panel">
<form id="search-152-585bef29e4a54" class="uk-search" action="/index.php" method="post" >
	<input class="uk-search-field" type="text" name="searchword" placeholder="поиск...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="101">
</form>
</div>
<ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="/index.php">Главная</a></li><li><a href="/index.php/ob-izdanii">Об издании</a></li><li><a href="/index.php/news-nomer">Свежий номер</a></li><li><a href="/index.php/arhiv-nomerov">Архив номеров</a></li><li><a href="/index.php/podpiska">Подписка</a></li><li><a href="/index.php/contact">Контакты</a></li></ul></div>
    </div>
    
</body>
</html>
